Actualización de seguridad de Joomla!

Fuente:  INCIBE – https://www.incibe-cert.es/alerta-temprana/avisos-seguridad/actualizacion-seguridad-joomla Recursos afectados:  Joomla! CMS, versiones desde 3.6.0 hasta 3.9.6. Descripción: Joomla! ha publicado dos nuevas versiones,…