Corregidas varias vulnerabilidades en Moodle

Fuente: https://www.incibe.es/protege-tu-empresa/avisos-seguridad/corregidas-varias-vulnerabilidades-moodle-1Fecha de publicación: 25/01/2021Importancia: 4 – Alta Recursos afectados: Versiones de Mooodle: 3.10; 3.9 a 3.9.3; 3.8 a 3.8.46; 3.5 a 3.5.15; y todas las versiones anteriores sin soporte.…