Joomla: Extensiones vulnerables Mayo/Junio

JoomlaVia http://delirius.com.ar indicamos las extensiones vulnerables de Joomla para Mayo/Junio

* Acctexp <= 0.12.x
* JooBB 0.5.9
* Mycontent 1.1.13
* Biblestudy 1.5.0 (id)
* Prayercenter <= 1.4.9 (id)
* Artist (idgalery)
* Xsstream-dm 0.01b
* Datsogallery 1.6
* Webhosting (catid)

Así que ya sabéis… actualizad si existe versión o desinstalar por seguridad.

Más info en http://docs.joomla.org/Vulnerable_Extensions_List