http://.net/index.php?option=com_content&task=view&id=54&Itemid=147

Si está utilizando VirtueMart 1.1.0, primero debe a 1.1.1 antes de actualizar a 1.1.3.