Actualización de seguridad de Joomla! 3.9.11

! CMS, versiones desde la 1.6.2 hasta la 3.9.10.

Descripción:

Joomla! ha publicado una nueva versión que soluciona una vulnerabilidad de criticidad baja en su núcleo, de tipo control de acceso incorrecto.

Solución:

Actualizar a la versión 3.9.11.

Detalle:

Unas comprobaciones inadecuadas en com_contact podrían permitir el envío de correo en formularios deshabilitados.

Fuente: INCIBE